Lahmes Forum

Nach unten

Lahmes Forum

Beitrag  Mathias Bengsch am 5/1/2018, 21:07

Moin,
neuerdings verbringe ich 8/10tel meiner Zeit hier im Forum mit warten
darauf das sich Seiten öffnen oder schliessen.
Seit einem Windows Update.

Hat jemand eine Idee wie man das wieder schneller hinbekommt?

Mathias
avatar
Mathias Bengsch

Anzahl der Beiträge : 3679
Anmeldedatum : 10.05.12
Alter : 55
Ort : Wittstock

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  Martin Krüger am 5/1/2018, 23:27

Tablet kaufen.?
Shocked
avatar
Martin Krüger

Anzahl der Beiträge : 1220
Anmeldedatum : 28.11.11
Alter : 47
Ort : Ahrensburg

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  ronaldbeyer am 6/1/2018, 01:46

Nachdem man EINEN der 'inofiziellen' Zugriffswege bewiesen hat ,könnten da noch Überraschungen lauern. What a Face Mir fehlt schlicht das Grundwissen dazu.
Die Reaktionen ,auf die Möglichkeit des "Generalzugriffs" bleiben abzuwarten. Die "Oberprogramierer" waren ja nicht überrascht pirat .
Gruß Ronald
avatar
ronaldbeyer

Anzahl der Beiträge : 1633
Anmeldedatum : 02.05.14
Ort : ex Merseburg

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  Friedrich Czogalla am 6/1/2018, 09:06

ronaldbeyer schrieb:Nachdem man EINEN der 'inofiziellen' Zugriffswege bewiesen hat ,könnten da noch Überraschungen lauern. What a Face  Mir fehlt schlicht das  Grundwissen dazu.
Die Reaktionen ,auf die Möglichkeit des "Generalzugriffs" bleiben abzuwarten. Die "Oberprogramierer" waren ja nicht überrascht pirat .
Gruß Ronald

?????????

Über was redet ihr? 

Gruß eines mit solchen Aussagen Überforderten
avatar
Friedrich Czogalla
Moderator
Moderator

Anzahl der Beiträge : 5556
Anmeldedatum : 10.09.10
Ort : Verschlafene Ostseegemeinde mit Bahnanschluß

http://www.friedrich-feuerwehr.blogspot.com

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  Andy Stein am 6/1/2018, 10:12

Hallo Mathias. 

Ich hatte das auch ne ganze Weile. Dann ging es wieder Problemlos. Ich denke eher das es am PC liegt.Seitdem meiner neu eingerichtet ist funktioniert es wunderbar. Beim Handy brauchte ich nur einen Neustart.

Gruß Andy
avatar
Andy Stein

Anzahl der Beiträge : 189
Anmeldedatum : 08.02.16

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  Mathias Bengsch am 6/1/2018, 21:33

Danke Andy,
ich habe den Rechner mal zurückgesetzt auf ein Datum vor
dem Update, da ging es wunderbar.
Nur beim nächsten Einschalten hat er wieder Update geladen... Sad .

Kurios, andere Seiten laufen gewohnt schnell wie immer.

Mathias
avatar
Mathias Bengsch

Anzahl der Beiträge : 3679
Anmeldedatum : 10.05.12
Alter : 55
Ort : Wittstock

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  Mathias Bengsch am 14/1/2018, 18:09

Ich musste meine Easybox resetten.
Und jetzt habe ich wieder die alte Geschwindigkeit.
Nur mal so als Hinweiss.

Mathias
avatar
Mathias Bengsch

Anzahl der Beiträge : 3679
Anmeldedatum : 10.05.12
Alter : 55
Ort : Wittstock

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  ronaldbeyer am 14/1/2018, 18:31

Freut mich ,daß das Problem behoben ist.
Nicht ganz zwei Tage wurde berichtet " Zugriff ohne Kenntnis des Passworts ,( auf Rechner mit Chip der Firma ??? ), durch" Kundige" JEDERZEIT möglich. Bleibt zu hoffen das es nicht viele Kundige gibt.
Gruß Ronald
avatar
ronaldbeyer

Anzahl der Beiträge : 1633
Anmeldedatum : 02.05.14
Ort : ex Merseburg

Nach oben Nach unten

Re: Lahmes Forum

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten