Modellfahrzeuge des DDR-Straßenbildes im Maßstab 1/87
Wir haben ja kürzlich die Nutzungsbedingungen inklusive der Pflicht zur Nutzung von Klarnamen geändert.

Neuanmeldungen werden nur noch bei Angabe von Vor- und Zunamen akzeptiert. Alle anderen Anmeldungen auch mit verfälschten Namen inkl.. @ usw. werden ohne Rückmeldung gelöscht.

Wer schon Mitglied im Forum ist, bitte nutzt dieses Login und stellt Eure Namen bis Ende November auf Klarnamen um.

Der Klarname besteht aus dem Vor- und Zunamen, getrennt durch ein Leerzeichen (kein @ oder dgl.).

Danke, Eure Admins und Moderatoren
Modellfahrzeuge des DDR-Straßenbildes im Maßstab 1/87
Würden Sie gerne auf diese Nachricht reagieren? Erstellen Sie einen Account in wenigen Klicks oder loggen Sie sich ein, um fortzufahren.

Langsames Forum

Nach unten

Langsames Forum Empty Langsames Forum

Beitrag  Erik Schenk am 18/3/2014, 20:54

Hallo,

auch wenn es vielleicht an anderer Stelle schon angesprochen wurde (Suche dauert mir zu lange) - seit gestern ist der Seitenaufbau des Forums bei mir stark verzögert. Es dauert mehrere Minuten, bis ein Seitenwechsel erfolgt ist. Das ist aber nur bei diesem Forum der Fall, alle anderen Seiten reagieren normal, sodaß es nicht an meinem Computer liegen kann.
Haben andere Mitglieder ähnliche Erfahrungen ? Woran könnte es liegen und was kann man dagaegen tun ?



Erik Schenk

Anzahl der Beiträge : 345
Anmeldedatum : 22.12.11
Alter : 57
Ort : Eisenach

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Lars Zeglat am 18/3/2014, 20:59

Hatte gestern das selbe Problem und andere auch , aber im Moment geht's wieder super ( schnell wie die Feuerwehr ) Bin aber erst seid einigen Minuten im Forum .

Gruß Lars
Lars Zeglat
Lars Zeglat

Anzahl der Beiträge : 2587
Anmeldedatum : 14.04.13
Alter : 46

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Micha Hülß am 18/3/2014, 20:59

das gleiche Problem hatte ich gestern auch
aber heute läuft alles wieder ganz normal
Micha Hülß
Micha Hülß

Anzahl der Beiträge : 1105
Anmeldedatum : 13.01.14
Alter : 53
Ort : Weida

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Mathias Bengsch am 18/3/2014, 21:11

Gestern und heute bis 21.00 ging garnnichts.
Mathias
Mathias Bengsch
Mathias Bengsch

Anzahl der Beiträge : 4075
Anmeldedatum : 10.05.12
Alter : 57
Ort : Wittstock

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Andreas Lindner am 18/3/2014, 21:25

Das nervt echt!!!Gestern und heute voll langsam und die Smilies gehn bei mir auch nicht!!!
Güße Felix
Andreas Lindner
Andreas Lindner

Anzahl der Beiträge : 17
Anmeldedatum : 11.07.13

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Friedrich Czogalla am 18/3/2014, 21:43

Hallo,
auch im ansonsten gut versorgten Norden geht seit Gestern der Datenaustausch nur sehr, sehr, sehr...langsam.
Gruß Friedrich
Friedrich Czogalla
Friedrich Czogalla
Moderator
Moderator

Anzahl der Beiträge : 6161
Anmeldedatum : 10.09.10
Ort : Verschlafene Ostseegemeinde mit Bahnanschluß

http://www.friedrich-feuerwehr.blogspot.com

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Hartmut Thomas am 19/3/2014, 08:07

Hallo Jungs,

ich weiß nicht ob es damit zusammenhängt, glaube es aber kaum. Der Aufbau erfolgt normal wie immer aber bei mir ist eine ganze Zeile verschwunden. Ich kann nur noch schreiben und keine Bilder mehr einstellen. In der Zeile wo die Icons drin sind. Die ist weg.

Gruß Hartmut
Hartmut Thomas
Hartmut Thomas

Anzahl der Beiträge : 867
Anmeldedatum : 20.07.12
Alter : 65
Ort : Bad Dürkheim

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Gast am 19/3/2014, 10:34

Hallo,
bei mir war es gestern auch so.... da konnte man zwischendurch schön ..Sleep
Aber heute wieder TOP! Alles drinn-alles drann!
Frank & schönen Tag

Gast
Gast


Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Erik Schenk am 19/3/2014, 13:03

Jo, alles wieder bestens. Weiß der Geier, woran das gelegen hat.

Erik Schenk

Anzahl der Beiträge : 345
Anmeldedatum : 22.12.11
Alter : 57
Ort : Eisenach

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Andreas Lindner am 19/3/2014, 14:59

Es funzt wieder ,alles gut!!!! sunny 
Felix
Andreas Lindner
Andreas Lindner

Anzahl der Beiträge : 17
Anmeldedatum : 11.07.13

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  kenny am 19/3/2014, 16:17

Hallo Leute

Auf meinen smart phone geht alles Super schnell
Nur auf dem Rechner geht immer noch nichts

Manchmal baut sich auch die Seite auf und alles bleibt weiß Sad

Andere Seiten des www funktionieren ganz normal

Es muss noch Probleme geben Sad
kenny
kenny

Anzahl der Beiträge : 489
Anmeldedatum : 13.02.11
Alter : 42
Ort : Klosterfelde / Barnim

http://www.fremo-net.eu/1227.html

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Hartmut Thomas am 19/3/2014, 16:23

Die gelbe Markierung für nicht gelesene Artikel geht auch nicht weg, wenn man die Artikel gelesen hat. Zumindest bei mir.

Gruß Hartmut
Hartmut Thomas
Hartmut Thomas

Anzahl der Beiträge : 867
Anmeldedatum : 20.07.12
Alter : 65
Ort : Bad Dürkheim

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Jochen Dressel am 19/3/2014, 17:07

bei mir dasselbe Hartmut
Jochen Dressel
Jochen Dressel

Anzahl der Beiträge : 3084
Anmeldedatum : 04.11.12
Ort : Mitteldeutschland

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Tino Moldenhauer am 19/3/2014, 18:24

Hallo

bei mir war es auch so, als ob jemand auf der leitung stand, waren das grüße von der NSA oder anderen spionen.
Tino Moldenhauer
Tino Moldenhauer

Anzahl der Beiträge : 1400
Anmeldedatum : 06.06.12
Alter : 46
Ort : Leipzig

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Heiko Brockmann am 19/3/2014, 19:28

Hallo,

man gut das ich nicht alleine mit dem Problem war. Jetzt ist wieder alles Tutti.

Gruß
Heiko
Heiko Brockmann
Heiko Brockmann

Anzahl der Beiträge : 1165
Anmeldedatum : 26.02.13
Alter : 59
Ort : Aerzen / Niedersachsen

Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Gast am 19/3/2014, 20:29

bei mir war es auch , ich dachte mein PC hat mal wieder eine krankheit

gruß technik72

Gast
Gast


Nach oben Nach unten

Langsames Forum Empty Re: Langsames Forum

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten